- sudo touch /System/Library/Extensions/
- sudo reboot
It's NOT recommended to execute kextcache manually.
KEXTCACHE(8) BSD System Manager's Manual KEXTCACHE(8)
Caution: Incorrect use of kextcache can render a volume incapable of startup. Installers and administrators should not use this program toupdate system kext caches. Instead they should run touch(1) on the /System/Library/Extensions/ directory of the installation target volumeafter they have finished, which invalidates the existing caches and causes the system to update all necessary kext caches.